<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs"
  xmlns:og="http://opengraphprotocol.org/schema/"
	xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<title>Oslavte Halloween se Sluníčkem a získejte dárek! - Předplatné časopisů - Magaziny.cz</title>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="cs" />
	<meta name="keywords" content="" />
	  <meta name="robots" content="index, follow" />
	<meta property="og:title" content="Oslavte Halloween se Sluníčkem a získejte dárek! - Předplatné časopisů - Magaziny.cz"/>
  <meta property="og:description" content="Předplatné časopisů se slevou až 75 % a doručováním přímo do schránky. Získejte hodnotné dárky k předplatnému zdarma!"/>
  <meta property="og:image" content="https://www.magaziny.cz/media/files/1711-mag-icon-fb.png"/>
  <meta property="og:url" content="https://www.magaziny.cz/"/>
  <meta property="og:site_name" content="Magaziny.cz"/>
  <meta property="fb:admins" content="1151747693"/> 
  <meta property="fb:admins" content="1557590764"/>
  <meta property="og:type" content="website" />
	<style type="text/css" media="screen, projection">
		@import "https://www.magaziny.cz/css/common.css";
		@import "https://www.magaziny.cz/css/new_design.css";
	</style>
	<link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" href="https://www.magaziny.cz/rss/clanky.xml" title="Magazíny.cz - Články" />
	<link rel="alternate" type="application/rss+xml" href="https://www.magaziny.cz/rss/novinky.xml" title="Magazíny.cz - Novinky" />
  
	<script type="text/javascript" src="https://www.magaziny.cz/javascript/common/common.js"></script>

	<link rel="stylesheet" type="text/css" href="https://www.magaziny.cz/javascript/jquery/jquery.fancybox/jquery.fancybox.css" media="screen" />


	<script type="text/javascript" src="https://www.magaziny.cz/javascript/jquery/jquery.js"></script>
	<script type="text/javascript" src="https://www.magaziny.cz/javascript/jquery/jquery.fancybox/jquery.fancybox-1.2.1.pack.js"></script>
	<script type="text/javascript" src="https://www.magaziny.cz/javascript/common/jinit.js"></script>
	<script type="text/javascript" src="https://www.magaziny.cz/javascript/common/order.js"></script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '130277550986990'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=130277550986990&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2130810-1', 'auto');
            ga('send', 'pageview');
  	var currentTime = 1539707760;
  	var baseHref = 'https://www.magaziny.cz';
  </script>
  <script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 14953;
/* ]]> */
</script>
<script type="text/javascript"  src="//c.imedia.cz/js/retargeting.js"></script></head>
<body class="pruh">
	  	<div style="text-align:center"></div>
  <div class="cleaner"></div>
  
	<div id="header">
		<div class="inner">
			<a href="https://www.magaziny.cz" class="logo"><strong>magaziny.cz</strong></a>
			<div id="loginform">
				<form action="https://www.magaziny.cz/predplatitelsky-system/" method="post" style="height: 150px; float: right;">
					<div style="background-color: #FFF; color: #000; text-align: right;">
						<label>Váš email:</label>
						<input type="text" name="username" class="text" style="width: 150px; margin-top: 5px;" value="" /><br />

						<label>Heslo:</label>
						<input type="password" name="password" class="text" style="width: 150px; margin-top: 5px;" /><br />

						<input type="submit" value="Přihlásit" name="prihlasit" class="submit" style="margin:10px 0 10px 0;" /><br />

						<a href="https://www.magaziny.cz/zapomenute-heslo/" style="display: block;">Zapomněli jste heslo?</a>
						<a href="https://www.magaziny.cz/registrace/" style="display: block; margin-top: 5px;">Registrace</a>
					</div>
				</form>
			</div>

    <div id="topcontainer">
    <div class="navileft"> </div>
    <div class="loginnavi"><a class="logina" href="https://www.magaziny.cz/login#loginform">Přihlášení</a> / <a href="https://www.magaziny.cz/registrace/">Registrace</a></div>
    <div class="kosiknavi"><a href="https://www.magaziny.cz/kosik/"><div id="kosikicon"> </div>Košík <div id="kosikcount">0</div></a></div>
    <div class="objednavkanavi"><a href="https://www.magaziny.cz/objednavka/">Dokončit objednávku</a></div>
    <div class="naviright"> </div>      </div>
			<div class="cleaner"></div>
		</div>
  </div>
	<div id="whitebg">
  <div id="hlavni">
        
	<div id="page">
    
		<div id="topmenu">
    	<div id="topmenu_left">
				<a href="https://www.magaziny.cz/predplatne/" class="prehled active">Časopisy</a>
        <a href="https://noviny.magaziny.cz/" class="prehled">Noviny</a>
				<a href="https://zahranicni.magaziny.cz/casopisy/" class="prehled">Zahraniční časopisy</a>
      </div>
      <div id="topmenu_right">
        <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FMagaziny&amp;width=120&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
				<form action="https://www.magaziny.cz/casopisy/" method="get" class="searchform">
					<input type="text" name="q" id="qs" value="hledáte nějaký časopis nebo noviny?" autocomplete="off">
          
          <button type="submit" id="bts" title="Hledat"></button>
				</form>      
      </div>
		      <div id="topmenu_bottom">
		        <ul>
		          <li><a href="https://www.magaziny.cz/predplatne/"><div class="icon star"> </div> Oblíbené</a></li>
		          <li><a href="https://www.magaziny.cz/darkove-predplatne/"><div class="icon gift"> </div> Darovat</a></li>
		        
		    					<li id="menu_1"><a href="https://www.magaziny.cz/casopisy/kategorie/zabava-naucne/">Zábava, naučné</a></li>
		    					<li id="menu_2"><a href="https://www.magaziny.cz/casopisy/kategorie/domov-vareni/">Domov, vaření</a></li>
		    					<li id="menu_3"><a href="https://www.magaziny.cz/casopisy/kategorie/celebrity-tv/">Celebrity, TV</a></li>
		    					<li id="menu_4"><a href="https://www.magaziny.cz/casopisy/kategorie/spolecnost/">Společnost</a></li>
		    					<li id="menu_5"><a href="https://www.magaziny.cz/casopisy/kategorie/sport/">Sport</a></li>
		    					<li id="menu_6"><a href="https://www.magaziny.cz/casopisy/kategorie/muzske/">Mužské</a></li>
		    					<li id="menu_7"><a href="https://www.magaziny.cz/casopisy/kategorie/zenske/">Ženské</a></li>
		    					<li id="menu_8"><a href="https://www.magaziny.cz/casopisy/kategorie/detske/">Dětské</a></li>  <li class="fright"><a href="https://www.magaziny.cz/darky/" class="uderline"><div class="icon gift2"> </div> Dárky k předplatnému</a></li>     </ul>
		          </div>
		        </div>
		        <div class="clear"> </div>
		        <div class="subm" id="menu_1_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/zabava-naucne/">Zábava, naučné</a></h2>
		                  
		    							<h3><a href="https://epocha.magaziny.cz/"><b><div class="nr c1"> </div> Epocha</b></a></h3>
		    							<h3><a href="https://enigma.magaziny.cz/"><b><div class="nr c2"> </div> Enigma</b></a></h3>
		    							<h3><a href="https://rybarstvi.magaziny.cz/"><b><div class="nr c3"> </div> Rybářství</b></a></h3>
		    							<h3><a href="https://koktejl.magaziny.cz/"><div class="nr c4"> </div> Koktejl</a></h3>
		    							<h3><a href="https://national-geographic.magaziny.cz/"><div class="nr c5"> </div> National Geographic</a></h3>
		    							<h3><a href="https://travel-digest.magaziny.cz/"><div class="nr c6"> </div> Travel Digest</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/zabava-naucne/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://lide-a-zeme.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=17">
		                  <h2>Lidé a Země</h2>
		                  <p> Lidé a Země patří k nejvýznamnějším a nejstarším českým cestopisům.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/54282.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_2_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/domov-vareni/">Domov, vaření</a></h2>
		                  
		    							<h3><a href="https://zahradkar.magaziny.cz/"><b><div class="nr c1"> </div> Zahrádkář</b></a></h3>
		    							<h3><a href="https://receptar.magaziny.cz/"><b><div class="nr c2"> </div> Receptář</b></a></h3>
		    							<h3><a href="https://f-o-o-d.magaziny.cz/"><b><div class="nr c3"> </div> F.O.O.D.</b></a></h3>
		    							<h3><a href="https://dum-zahrada.magaziny.cz/"><div class="nr c4"> </div> Dům & zahrada</a></h3>
		    							<h3><a href="https://nase-krasna-zahrada.magaziny.cz/"><div class="nr c5"> </div> Naše krásná zahrada </a></h3>
		    							<h3><a href="https://bydleni.magaziny.cz/"><div class="nr c6"> </div> Bydlení</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/domov-vareni/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://apetit.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=14">
		                  <h2>Apetit</h2>
		                  <p>Časopis napsaný s opravdovou chutí, určený těm, pro které je vaření koníčkem.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/53103.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_3_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/celebrity-tv/">Celebrity, TV</a></h2>
		                  
		    							<h3><a href="https://sedmicka.magaziny.cz/"><b><div class="nr c1"> </div> Sedmička</b></a></h3>
		    							<h3><a href="https://exkluziv.magaziny.cz/"><b><div class="nr c2"> </div> Exkluziv</b></a></h3>
		    							<h3><a href="https://blesk-pro-zeny.magaziny.cz/"><b><div class="nr c3"> </div> Blesk pro ženy</b></a></h3>
		    							<h3><a href="https://glanc.magaziny.cz/"><div class="nr c4"> </div> Glanc</a></h3>
		    							<h3><a href="https://marie-claire.magaziny.cz/"><div class="nr c5"> </div> Marie Claire</a></h3>
		    							<h3><a href="https://story.magaziny.cz/"><div class="nr c6"> </div> Story</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/celebrity-tv/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://sedmicka.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=4312">
		                  <h2>Sedmička</h2>
		                  <p>Časopis Sedmička je společenský týdeník s TV programem i křížovkami.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/39286.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_4_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/spolecnost/">Společnost</a></h2>
		                  
		    							<h3><a href="https://mlada-fronta-dnes.magaziny.cz/"><b><div class="nr c1"> </div> Mladá fronta DNES</b></a></h3>
		    							<h3><a href="https://interview-cr.magaziny.cz/"><b><div class="nr c2"> </div> Interview ČR</b></a></h3>
		    							<h3><a href="https://tyden.magaziny.cz/"><b><div class="nr c3"> </div> Týden</b></a></h3>
		    							<h3><a href="https://respekt.magaziny.cz/"><div class="nr c4"> </div> Respekt</a></h3>
		    							<h3><a href="https://euro.magaziny.cz/"><div class="nr c5"> </div> Euro</a></h3>
		    							<h3><a href="https://tydenik-echo.magaziny.cz/"><div class="nr c6"> </div> Týdeník Echo</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/spolecnost/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://tydenik-kvety.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=432">
		                  <h2>Týdeník Květy</h2>
		                  <p>Květy - rodinný časopis s dlouholetou historií založený J. K. Tylem roku 1834.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/56296.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_5_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/sport/">Sport</a></h2>
		                  
		    							<h3><a href="https://svet-motoru.magaziny.cz/"><b><div class="nr c1"> </div> Svět motorů</b></a></h3>
		    							<h3><a href="https://auto7.magaziny.cz/"><b><div class="nr c2"> </div> AUTO7</b></a></h3>
		    							<h3><a href="https://dieta.magaziny.cz/"><b><div class="nr c3"> </div> Dieta</b></a></h3>
		    							<h3><a href="https://motocykl.magaziny.cz/"><div class="nr c4"> </div> Motocykl</a></h3>
		    							<h3><a href="https://hattrick.magaziny.cz/"><div class="nr c5"> </div> Hattrick</a></h3>
		    							<h3><a href="https://tennis-arena.magaziny.cz/"><div class="nr c6"> </div> Tennis Arena</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/sport/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://sport-goool.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=4309">
		                  <h2>Sport GÓÓÓL</h2>
		                  <p>Časopis Sport GÓÓÓL je měsíčník pro všechny milovníky fotbalu.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/55645.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_6_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/muzske/">Mužské</a></h2>
		                  
		    							<h3><a href="https://zbrane-a-naboje.magaziny.cz/"><b><div class="nr c1"> </div> Zbraně a náboje</b></a></h3>
		    							<h3><a href="https://playboy.magaziny.cz/"><b><div class="nr c2"> </div> Playboy</b></a></h3>
		    							<h3><a href="https://snow.magaziny.cz/"><b><div class="nr c3"> </div> SNOW</b></a></h3>
		    							<h3><a href="https://nordicmag.magaziny.cz/"><div class="nr c4"> </div> NORDICmag</a></h3>
		    							<h3><a href="https://topclass.magaziny.cz/"><div class="nr c5"> </div> Top Class</a></h3>
		    							<h3><a href="https://ams-extra-travel.magaziny.cz/"><div class="nr c6"> </div> AMS Extra Travel</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/muzske/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://formen.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=495">
		                  <h2>ForMen</h2>
		                  <p>ForMen je exkluzivní měsíčník pro ambiciózní a úspěšné mladé muže.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/53929.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_7_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/zenske/">Ženské</a></h2>
		                  
		    							<h3><a href="https://maminka.magaziny.cz/"><b><div class="nr c1"> </div> Maminka</b></a></h3>
		    							<h3><a href="https://bylinky-revue.magaziny.cz/"><b><div class="nr c2"> </div> Bylinky Revue</b></a></h3>
		    							<h3><a href="https://blesk-zdravi.magaziny.cz/"><b><div class="nr c3"> </div> Blesk Zdraví</b></a></h3>
		    							<h3><a href="https://vlasta.magaziny.cz/"><div class="nr c4"> </div> Vlasta</a></h3>
		    							<h3><a href="https://joga-dnes.magaziny.cz/"><div class="nr c5"> </div> JÓGA DNES</a></h3>
		    							<h3><a href="https://marianne.magaziny.cz/"><div class="nr c6"> </div> Marianne</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/zenske/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://svet-zeny.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=415">
		                  <h2>Svět ženy</h2>
		                  <p>Lifestylový časopis určený ženám, které si s nadšením užívají života</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/55848.png">
		                </a>
		              </div>   
		            </div><div class="subm" id="menu_8_subm">
		                <div class="submm">
		                  <h2>Nejoblíbenější časopisy z&nbsp;kategorie <a href="https://www.magaziny.cz/casopisy/kategorie/detske/">Dětské</a></h2>
		                  
		    							<h3><a href="https://slunicko.magaziny.cz/"><b><div class="nr c1"> </div> Sluníčko</b></a></h3>
		    							<h3><a href="https://abc.magaziny.cz/"><b><div class="nr c2"> </div> ABC</b></a></h3>
		    							<h3><a href="https://ctyrlistek.magaziny.cz/"><b><div class="nr c3"> </div> Čtyřlístek</b></a></h3>
		    							<h3><a href="https://top-divky.magaziny.cz/"><div class="nr c4"> </div> Top dívky</a></h3>
		    							<h3><a href="https://bart-simpson.magaziny.cz/"><div class="nr c5"> </div> Bart Simpson</a></h3>
		    							<h3><a href="https://puntik.magaziny.cz/"><div class="nr c6"> </div> Puntík</a></h3><p><a href="https://www.magaziny.cz/casopisy/kategorie/detske/">Všechny časopisy</a></p></div>              
		              <div class="vystaven">
		                <a href="https://dracek.magaziny.cz/?utm_source=web&utm_medium=menu&utm_campaign=542">
		                  <h2>Dráček</h2>
		                  <p>Dráček - škola hrou plná tvoření a dozvídání pro děti ve věku od 3 do 7 let.</p>
		                  <img src="https://www.magaziny.cz/media/obalky/menu/53665.png">
		                </a>
		              </div>   
		            </div>
<!-- obsah layoutu -->

<div id="horni"></div>
		<div id="aside">
			<div class="menu">
				<div class="fixedheight">
					<strong>Přehled časopisů</strong>
					<div id="menutabs"><span class="a az active az-active" onclick="loadmenu('az')">A-Z</span>
          
          </div>
					<div class="cleaner"></div>
					<ul id="menuitems">
						<li class="first loading"></li>
					</ul>
				</div>
							</div>
			<div class="inzerce">
				
<a href="/redir?ad=764&amp;redir=https%3A%2F%2Finterview-cr.magaziny.cz%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3D764" target="_self"><img src="https://www.magaziny.cz/media/bannery/764.jpg" alt="reklama" border="0" /></a>

			</div>
		</div>
    
		<div id="content" class="">
		<!-- obsah stranky -->


	<div class="drobecky">
				<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="https://www.magaziny.cz" itemprop="url" class="first"><span itemprop="title">Magazíny.cz</span></a>
      </div> &nbsp;&nbsp;<span class="separator">&nbsp;</span>&nbsp; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="/archiv-novinek/" itemprop="url"><span itemprop="title">Novinky</span></a>
      </div> &nbsp;&nbsp;<span class="separator">&nbsp;</span>&nbsp; Oslavte Halloween se Sluníčkem a získejte dárek!
	</div>
	<div class="nadpis_casopis nadpis_svetly">
		<h1>Novinky</h1>
	</div>
	<div class="novinka">
		<div class="text">
			<h2>Oslavte Halloween se Sluníčkem a získejte dárek! <span>(16. 10. 2018)</span></h2>
			<p>Oslavte Halloween s časopisem <strong>Sluníčko</strong> a získejte <strong>autobagr Pata a Mata</strong> v hodnotě 249 Kč zdarma!</p>
			<p><a href="https://slunicko.magaziny.cz" target="_self"><img style="vertical-align: middle;" src="https://www.magaziny.cz/media/files/5772-slunicko-halloween-bagr-pat-a-mat-zdarma.jpg" alt="" width="750" height="870" /></a></p>			</div>

		<div class="ref">
			<div class="mag">
				<img src="https://www.magaziny.cz/media/obalky/mini/55557.jpg" alt="Sluníčko" class="obalka" />
				<div class="right">
					<p>Sluníčko je tradiční český časopis určený zejména (ne)čtenářům od čtyř do sedmi let. Přináší kromě zábavného čtení i velké množství ilustrovaných obrázků, hádanek, doplňovaček, hlavolamů, omalovánek a také veselých a barevných vystřihovánek. Časopis vychází od roku 1967 a patří mezi tradiční a&hellip; <a href="https://slunicko.magaziny.cz/">více</a> &raquo;</p>

					<a href="https://slunicko.magaziny.cz/" class="btn btn_zobrazit">Zobrazit<br />katalog časopisu</a>
					<a href="https://slunicko.magaziny.cz/" class="btn btn_predplatne">Předplatné<br />časopisu</a>
					<div class="cena"><div class="label">Obálková cena:</div><div class="c">420Kč</div></div>
					<div class="cena cenahl nase"><div class="label">Naše cena:</div><div class="c">385Kč</div></div>
					<div class="cena cenahl"><div class="label">Vaše úspora:</div><div class="c">8%</div></div>
					<div class="cleaner"></div>
				</div>
				<div class="cleaner"></div>
			</div>
		</div>

	</div>


	<div class="comments">
		<a name="komentare"></a>
		<h3>Uživatelské komentáře</h3>



		<div class="comment">
		<div class="new">
		<form action="?#komentare" method="post">
			<div class="user">
				<b>Váš komentář</b>
			</div>

			<div class="top">Jméno: <input type="text" name="name" style="margin-right: 10px;" /> E-mail: <input type="text" name="oink" /></div>
			<input type="text" name="email" style="display: none;" />

			<div class="bublina">
			<div class="ruzek">
			<div class="inner">
					<textarea name="text" onclick="if(this.value=='Zde napište svůj komentář'){this.value=''}">Zde napište svůj komentář</textarea>
			</div>
			</div>
			</div>
			<div class="cleaner"></div>
	
			<div class="bottom">
				<button type="submit" name="sm" id="send_comment"><img src="/images/gfx_new/btn_odeslat.png" alt="odeslat" /></button>
			</div>
			<div class="cleaner"></div>
		</form>
		</div>
		</div>
	</div>


		<!-- /obsah stranky -->
		</div>
		<script type="text/javascript">
			var sekce='www.magaziny.cz';
		</script>
<!-- /obsah layoutu-->



	</div>
    <div class="cleaner"></div>
    </div>
	<div id="footer">
		<div class="inner">
      	
			  <ul>
<li>
					<strong>Magaziny.cz</strong>
					
<ul>
<li><a href="https://www.magaziny.cz/">předplatné časopisů</a></li>
<li><a href="https://noviny.magaziny.cz/">předplatné novin</a></li>
<li><a href="https://zahranicni.magaziny.cz/">zahraniční časopisy</a></li>
</ul>
</li>
<li><strong>Nakupování</strong><br />
<ul>
<li><a href="https://www.magaziny.cz/obchodni-podminky/" target="_blank">obchodní podmínky</a></li>
<li><a href="https://www.magaziny.cz/osobni-udaje/">ochrana osobních údajů</a>
</li>
<li><a href="https://www.magaziny.cz/kontakt/">kontakty</a></li>
</ul>
</li>
<li>
					<strong>Uživatelé</strong>
					
<ul>
<li><a href="https://www.magaziny.cz/casto-kladene-dotazy/"><strong>často kladené dotazy</strong></li>
<li><a id="logina" href="https://www.magaziny.cz/login#loginform">přihlášení</a></li>
<li><a href="https://www.magaziny.cz/registrace/">registrace</a></li>
</ul>
</li>
<li>
					<strong>Extra</strong>
					
<ul>
<li><a href="https://www.magaziny.cz/darkovy-poukaz"><strong>předplacené dárkové karty</strong></a></li>
<li><a href="https://www.magaziny.cz/darky/">dárky k předplatnému</a></li>
<li><a href="https://magaziny.cz/?set_view=mobile">přepnout na mobilní verzi</a></li>
</ul>
</li>
<li>
					<strong>O portálu Magaziny.cz</strong>
<p>Předplatné časopisů a novin se slevou až 75 % a doručováním přímo do schránky. Získejte hodnotné dárky k předplatnému zdarma! Předplatné českých i zahraničních časopisů.<br/><br/><a href="https://www.magaziny.cz/spoluprace/">Jste vydavatel a chcete být na Magaziny.cz?</a></p>
</li>
</ul>              
			<div class="cleaner"></div>
			<div class="copy">
				Copyright &copy;2009-2018 Magaziny CZ s.r.o.
        	
        		
				<div style="margin-top: 20px;">Daimond - vzduchotechnika a <a href=
"http://www.daimond.cz" target="_blank" title="klimatizace Brno">klimatizace Brno</a> za nejlepší ceny. <a href=
"http://www.ekologickaznamka.cz" target="_blank" title="Ekologická známka">Ekologická známka Německo</a> potřebná pro vjezd autem do měst.</div>
                
			</div>
		</div>
	</div>
	</div><!-- /#whitebg -->
<ul id="whisperer">
</ul>
</body>


